<< < 1234> >>
Maroso2602 2014/08/03 02:16:44 0 0
I've setup everything. Port is running fine, xspinner running fine, but when adding fake details into GSA-ser spinners, I'm getting an "ERROR Authenticating " message on all spinners.I've tried with wordai, TBS, spinrewriter, and even with spinnerchief same error. Also tried all the ip's/ports listen inside xpinner.Also hosts are setup correctly.Any sollution?
sabrefan62 2014/08/19 00:47:15 0 0
I am really sorry to bother but when i spin in kontent machine it always fails to spin and i dont know why. My host file is ok and when i google wordai i get the X-Spinner Message: Please use 'Post' way to send command. but when i spin it returns a "something went wrong with the spinrewriter API please contact support" any ideas?   thank you
sabrefan62 2014/08/14 13:19:39 0 0
I am having major problems with x-spinner used with kontent manager. When i attempt to use the software it causes my hosts file to become unusable by the system putting a lock icon on the hosts file. With some kind help from user sunboya we got it working for a minute. But the minute i use the software the lock reappears on my host file and the system can no longer access it(and having to make a new host file). Am i the only one with this strange problem.
mgg2629 2014/07/21 12:16:11 1 0
I need to know how you get to the third party software. It was  not clear how you did it in the video. Are they integrated into X-spinner or you have to open these software separately. Is there a manual showing step by step?.  I'm trying the free version and nothing is showing there.
amiralno 2014/07/22 15:26:55 0 0
I buy the version pro unlimited, first i buy 3days 7$ and today than 3days i buy tweetattack and now my serial number was invalid and i don't know why ....
<< < 1234> >>
Share Page